Классификатор клинических состояний

Данная презентация содержит объекты, не отображаемые используемым обозревателем. Она рассчитана на просмотр с помощью более поздних версий Microsoft Internet Explorer.

Если вы все же хотите продолжить, щелкните здесь.


About Chm4You!

Об электронном пособии
Разработчик: Сызранский медицинский колледж
Адрес: 446001, г. Сызрань, Самарская обл., ул. Советская 5
Телефоны: (8464) 98-49-43, 98-45-39, 98-69-72
Факс: (8464) 98-49-43
Веб-сайт: http://www.smk.syzran.ru/
Почта: smk@dtc.syzran.ru
О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


‹верхний колонтитул›
‹дата/время›
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹нижний колонтитул›
‹#›


Образец заголовка
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹дата/время›
‹нижний колонтитул›
‹#›


Образец заголовка
Образец подзаголовка
‹дата/время›
‹нижний колонтитул›
‹#›


Заметки
Показ слайдов
Структура
1
Классификатор клинических состояний как основа стандартизации сестринской деятельности
2
3 основных объекта стандартизации
  • Стандарты ресурсного обеспечения медицинской помощи (требования к различным видам ресурсов – кадровым, материальным, финансовым, информационным, и оценке этих ресурсов – лицензированию и аккредитации);

  • Стандарты процесса оказания медицинской помощи;

  • Стандарты результата.
3
Используемые нормативные документы
  • Постановление Правительства Российской Федерации от 05.11.97 № 1387 «О мерах по стабилизации и развитию здравоохранения и медицинской науки в Российской Федерации» (Собрание законодательства Российской Федерации, 1997, № 46, ст. 5312).

  • Постановление Правительства Российской Федерации от 26.10.1999 г. № 1194 «Об утверждении Программы государственной гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью» (Собрание законодательства Российской Федерации, 1997, № 46, ст. 5322).
4
Классификатор «Клинические ситуации» создан с целью
5
Задачи классификатора
  • унификация (формирование единых) подходов к системе профессиональной подготовки и деятельности медицинского и фармацевтического персонала.

  • создание единого информационного поля, необходимого для последующей работы над созданием стандартов, протоколов и других нормативных документов, регламентирующих лечебно-диагностический процесс.
6
Область распространения и применения классификатора
7
Нозологическая форма

8
Синдром
9
Клиническая ситуация
10
Тип ситуации:
11
b – функции организма.
12
Структура классификатора
  • Х. Х. ХХ. Х. Х. Х. Х. Х.
  • Определитель степени риска
  • Определитель степени выраженности
  • Порядковый номер клинической ситуации
  • Раздел 4 порядка
  • Раздел 3 порядка
  • Раздел 2 порядка
  • Раздел 1 порядка
  • Тип ситуации
13
Х. Тип ситуации, включает в себя одну из четырех буквенных составляющих
14
Кодировка клинических ситуаций начинается с буквенной составляющей, где
15
Буквы сопровождаются числовым кодом
16
b Функции организма
  • b1 Умственные функции
  • b2 Сенсорные функции и боль
  • b4 Функции сердечно-сосудистой, крови, иммунной и дыхательных систем
  • b5 Функции пищеварительной, эндокринной систем и метаболизма
  • b6 Урогенитальные и репродуктивные функции
  • b8 Функции кожи и связанных с ней структур
17
b2 Сенсорные функции и боль
18
Определитель величины и степени выраженности признака
19
Определитель степени возникновения степени риска
20
21
22
23
24
Предложение о разработке
25


Классификатор клинических состояний как основа стандартизации сестринской деятельности


3 основных объекта стандартизации
* Стандарты ресурсного обеспечения медицинской помощи (требования к различным видам ресурсов – кадровым, материальным, финансовым, информационным, и оценке этих ресурсов – лицензированию и аккредитации);
•
* Стандарты процесса оказания медицинской помощи;
•
* Стандарты результата.


Используемые нормативные документы
* Постановление Правительства Российской Федерации от 05.11.97 № 1387 «О мерах по стабилизации и развитию здравоохранения и медицинской науки в Российской Федерации» (Собрание законодательства Российской Федерации, 1997, № 46, ст. 5312).
•
* Постановление Правительства Российской Федерации от 26.10.1999 г. № 1194 «Об утверждении Программы государственной гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью» (Собрание законодательства Российской Федерации, 1997, № 46, ст. 5322).


Классификатор «Клинические ситуации» создан с целью

нормативного обеспечения реализации Постановление Правительства Российской Федерации от 26.10.1999 г. № 1194 «Об утверждении Программы государственной гарантий обеспечения граждан Российской Федерации бесплатной медицинской помощью» (Собрание законодательства Российской Федерации, 1997, № 46, ст. 5322).


Задачи классификатора
* унификация (формирование единых) подходов к системе профессиональной подготовки и деятельности медицинского и фармацевтического персонала.
•
* создание единого информационного поля, необходимого для последующей работы над созданием стандартов, протоколов и других нормативных документов, регламентирующих лечебно-диагностический процесс.
•


Нозологическая форма

Совокупность клинических, лабораторных и инструментальных диагностических признаков, позволяющих идентифицировать заболевание (отравление, травму, физиологическое состояние) и отнести его к группе состояний с общей этиологией и патогенезом, клиническими проявлениями, общими подходами к лечению и коррекции состояния.


Синдром

Состояние, развивающееся как следствие заболевания и определяющееся совокупностью клинических, лабораторных, инструментальных диагностических признаков, позволяющих идентифицировать его и отнести к группе состояний с различной этиологией, но общим патогенезом, клиническими проявлениями, общими подходами к лечению, зависящих вместе с тем, и от заболеваний, лежащих в основе синдрома


Клиническая ситуация

Случай, требующий регламентации медицинской помощи вне зависимости от заболевания или синдрома


Тип ситуации:

Часть 1. Функционирование и ограничение жизнедеятельности

 а. Функции и структуры организма.
 б. Активность и участие.

Часть 2. Факторы контекста.

 а. Факторы окружающей среды.
 б. Личностные факторы.


b – функции организма.
Это физиологические функции систем организма, включая психические.
s – структура организма.
Это анатомические части организма, такие как органы, конечности и их компоненты.
d – активность и участие.
Это выполнение задачи или действия индивидом, а также вовлечение индивида в жизненную ситуацию.
e – факторы окружающей среды.
Создают физическую и социальную обстановку, среду отношений и установок, где люди живут и проводят свое время.


Структура классификатора
•Х. Х. ХХ. Х. Х. Х. Х. Х.
•Определитель степени риска
•Определитель степени выраженности •Порядковый номер клинической ситуации
•Раздел 4 порядка
•Раздел 3 порядка
•Раздел 2 порядка
•Раздел 1 порядка
•Тип ситуации


Х. Тип ситуации, включает в себя одну из четырех буквенных составляющих
Х. Раздел первого порядка принимает значение в зависимости от буквенной составляющей. Так для типа b – от 1 до 8; для типа s – от 1 до 8; для типа d – от 1 до 9; для типа e – от 1 до 5
ХХ. Раздел второго порядка принимает значение в зависимости от буквенной составляющей.
Х. Раздел третьего порядка принимает значение в зависимости от буквенной составляющей
Х. Раздел четвертого порядка принимает значение в зависимости от буквенной составляющей
Х. Порядковый номер клинической ситуации принимает значение от 0 до 99
Х. Определитель степени выраженности признака принимает значение от 0 до 9
Х. Определитель степени риска принимает значение от 0 до 9


Кодировка клинических ситуаций начинается с буквенной составляющей, где

b – функции организма.

s – структура организма.

d – активность и участие.

e – факторы окружающей среды.


Буквы сопровождаются числовым кодом, который начинается с порядкового номера раздела (одна цифра), далее следует второй уровень (две цифры), третий и четвертый уровни (по одной цифре).

b1 Умственные функции Обозначение 1 уровня

b13 Глобальные умственные функции Обозначение 2 уровня

b134 Функции сна Обозначение 3 уровня

b1343 Качество сна Обозначение 4 уровня


b Функции организма
•b1 Умственные функции
•b2 Сенсорные функции и боль
•b4 Функции сердечно-сосудистой, крови, иммунной и дыхательных систем •b5 Функции пищеварительной, эндокринной систем и метаболизма
•b6 Урогенитальные и репродуктивные функции
•b8 Функции кожи и связанных с ней структур


b2 Сенсорные функции и боль

Зрение и связанные с ним функции (b210 – b229)

Слух и вестибулярные функции (b230 – b249)

Дополнительные сенсорные функции (b250 – b279)

Боль (b280 – b289)


Определитель величины и степени выраженности признака

0 – отсутствие степени выраженности признака;
1 – минимальная (незначительная) степень выраженности признака;
2 – умеренная (средней степени) степень выраженности признака;
3 – максимальная (выраженная, высокая) степень выраженности признака;
……….
8 – степень выраженности признака не определена;
9 – не применимо.


Определитель степени возникновения степени риска

0 – отсутствие риска;
1 – минимальный (незначительный) риск;
2 – умеренный (средней степени) риск;
3 – максимальный (выраженный, высокий) риск;
……….
8 – риск не определен;
9 – не применимо.


Дементное поведение
b1170_0.0.0.
Интеллектуальные функции
b117
Потеря сознания
b1100_01.0.0.
Спутанность сознания
b1100_0.0.0.
Ясность сознания
b1100
Функция сознания
b110
Глобальные умст-нные функции
b11-b13
Умственные функции
b1
Функции организма
b


Предложение о разработке
(18.12.2002)

Профильная комиссия «Технологии и качество медицинской помощи» Экспертного Совета МЗ РФ по стандартизации в здравоохранении

Техническое задание (18.03.2004)


Область распространения и применения классификатора

- учреждения здравоохранения
- страховые медицинские организации
- фонды обязательного медицинского страхования
- органы управления здравоохранением
- профессионально-образовательные учреждения
- медицинские профессиональные ассоциации


Недержание кала
b5253_0.0.0.
Регуляция дефекации
b5253
Риск запора
b5252_01.0.0.
Запор
b5252_0.0.0.
Частота дефекаций
b5252
Функции дефекации
b525
Функции, связанные с пищеварительной системой
b51- b53
Функции пищеварительной, эндокринной систем и метаболизма
b5
Функции организма
b


Риск поражения зубов
s3200_0.0.0.
Патологическое состояние зубов
s3200_0.0.0.
Поражение слизистой оболочки рта
s3200_0.0.0.
Зубы
s3200
Структура рта
s320
Структуры, участвующие в голосообразовании и речи
s3
Структуры организма
s


Риск неадекватного ухода в семье за взрослым
d6600_01.0.0.
Неадекватный уход в семье за взрослым
d6600_0.0.0.
Помощь другим в самообслуживании
d6600
Помощь другим
d660
Нарушение способности к поддержанию домашнего хоз-ва
d6400_0.0.0.
Выполнение работы по дому
d640
Ведение домашнего хозяйства
d64-d66
Бытовая жизнь
d6
Активность и участие
d