Модель сестринского ухода

Данная презентация содержит объекты, не отображаемые используемым обозревателем. Она рассчитана на просмотр с помощью более поздних версий Microsoft Internet Explorer.

Если вы все же хотите продолжить, щелкните здесь.


About Chm4You!

Об электронном пособии
Разработчик: Сызранский медицинский колледж
Адрес: 446001, г. Сызрань, Самарская обл., ул. Советская 5
Телефоны: (8464) 98-49-43, 98-45-39, 98-69-72
Факс: (8464) 98-49-43
Веб-сайт: http://www.smk.syzran.ru/
Почта: smk@dtc.syzran.ru
О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Щелчок правит образец заголовка
Щелчок правит образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹дата/время›
‹нижний колонтитул›
‹#›


Щелчок правит образец заголовка
Щелчок правит образец подзаголовка
‹дата/время›
‹нижний колонтитул›
‹#›


Заметки
Показ слайдов
Структура
1
КОНЦЕПЦИЯ РОССИЙСКОЙ МОДЕЛИ ОКАЗАНИЯ ПОМОЩИ ПАЦИЕНТУ МЕДИЦИНСКОЙ СЕСТРОЙ.
2
"В нашей стране исторически сложилась"
  • В нашей стране исторически сложилась врачебная модель оказания помощи пациенту, где главным действующим лицом является врач, а медицинская сестра лишь выполняет его назначения.
3
"Среди медицинских сестер накопилось достаточно..."
  • Среди медицинских сестер накопилось достаточно большое количество, которые получили образование в современных условиях и которые не только умеют работать, но и стремятся изменять свою работу, непосредственно влиять на качество оказываемой помощи пациенту.
4
"Однако,"
  • Однако, сложившиеся стереотипы вряд ли позволят работать медицинской сестре самостоятельно, хотя первые шаги уже сделаны
5
"Встает вопрос о модели оказания..."
      • Встает вопрос о модели оказания помощи медицинской сестрой в нашей стране в рамках сущест-вующей модели- врачебной.
6
Модель сестринского дела должна прежде всего учитывать конкретные условия страны, для которой она разрабатывается:
      • принципы и задачи системы здравоохранения, её состояние;
      • демографические показатели;
      • социально-экономическое состояние общества;
      • доминирующие морально-этические принципы, культуру.
7
Модель сестринского дела должна быть ориентирована:
      • на человека, а не на болезнь;
      • на сохранение жизни человека;
      • на сохранение здоровья человека, улучшение качества жизни и независимости от болезни;
      • на определение ответной реакции человека, его родственников, семьи на болезнь;
      • на нарушенные потребности и возникающие проблемы;
      • на решение проблем, связанных со здоровьем человека, семьи, групп людей и общества.
8
В структуру модели входят:
      • определение пациента, как объекта деятельности сестринского персонала;
      • источник или источники его проблем;
      • цели и задачи ухода (сестринской помощи);
      • роль медицинской сестры;
      • направленность (фокус) сестринской помощи;
      • способы сестринской помощи;
      • ожидаемый результат и оценка результатов и качества сестринской помощи.
9
"Многообразие моделей и их отличие..."
  • Многообразие моделей и их отличие друг от друга связано с тем, что их авторы по-разному определяют структурные компоненты модели (пациента, источник проблем, цель сестринской помощи и др.).
10
"Поскольку,"
  • Поскольку, как было сказано выше, в нашей стране исторически сложилась врачебная модель оказания помощи пациенту, где главным действующим лицом является врач, а медицинская сестра лишь выполняет его назначения. Нашей задачей было создание модели сестринской помощи в рамках существующей врачебной.
11
Прежде всего, мы исходили из определения здоровья, которое дает ВОЗ
  • “Здоровье – это состояние физического, психического и социального благополучия, а не только отсутствие дефектов”
12
"Поэтому пациента мы рассматривали как..."
  • Поэтому пациента мы рассматривали как совокупность физических, психических и социальных индивидуальных особенностей человека, взаимодействующего с внешней средой.
13
Источниками проблем пациента
  • в данном случае будут нарушения в трех сферах: физическом состоянии, психическом и социальном.
14
Целью ухода
(сестринской помощи)
  • мы определили достижение комфорта и независимости человека с учетом его состояния здоровья.
15
Задачи:
  • научить человека жить с тем уровнем здоровья, который у него есть, а также предупредить в дальнейшем возможные нару-шения состояния здоровья.
16
Роль медицинской сестры
  • в данном случае будет меняться в зависимости от проблем пациента – адвокат, сестра милосердия, психолог, реабилитолог.
17
Направленность (фокус)
  • сестринской помощи также меняется в зависимости от потребностей пациента.
18
Мы выделили несколько сфер деятельности медицинской сестры:
19
Способы сестринской помощи самые разнообразные.
  • Ожидаемый результат и оценка результатов и ка-чества сестринской помощи оценивается по степени комфортности пациента и его независимости.
20
Направленность сестринской помощи.
  • Первый компонент – пациент. Оценивается его физическое, т.е. соматическое здоровье, психический и социальный статус. Выясняются все проблемы, связанные с этими характеристиками.
  • Окружение пациента – близкое (семья), отдаленное (общество).
  • Среда (условия существования) и факторы внешней среды.
21
"Удельный вес факторов образа жизни"
  • Удельный вес факторов образа жизни, среди всех воздействий, обусловливающих состояние здоровья, превышает 50%. Далее, примерно 18-22% составляют наследственные факторы, 17-20 % факторы внешней среды. И на долю здравоохранения приходится лишь 8-10%.
22
Образ жизни
  • понятие поведения в широком смысле слова, как активного, деятельного начала, зависящего от личности, субъекта, как субъективной стороны общества, т.е. образ жизни - устоявшиеся типичные для исторически конкретных социальных отношений формы групповой (общественной, социального слоя, семейной и др.), а также индивидуальной жизнедеятельности людей.
23
"Категория "образ жизни""
  • Категория "образ жизни" позволяет комплексно, во взаимосвязи рассматривать основные сферы жизнедеятельности людей: их труд, быт, общественно-политическую жизнь и культуру, выявлять причины их поведения, обусловленные укладом, уровнем жизни, качеством жизни.
24
"Модели составных образа жизни:"
  • Модели составных образа жизни: производственная, общественно-политическая или социальная, деятельность в быту, социально-культурная, физическая, медицинская активность и др.
25
"Очень важно разделить такие понятия"
  • Очень важно разделить такие понятия, как образ жизни и условия жизни, в которых человек живет и действует.
26
"Образ жизни отражает наиболее характерные..."
  • Образ жизни отражает наиболее характерные особенности активности, условия жизни характеризуют кто и что человека окружает, в каких конкретно условиях он живет, работает, т.е. формирует образ жизни.
27
Условия жизни это все факторы, обусловливающие образ жизни, определяющие его или сопутствующие:
  • материальные,
  • социальные,
  • духовно-нравственные,
  • культурные,
  • другие условия, которые являются определяющими образ жизни, и природные,
28
"Однако,"
  • Однако, в тот или иной момент времени различные составляющие условия жизни меняют свою значимость. Наиболее значимыми его сторонами являются те, которые могут существенно повлиять на состояние здоровья.
29
"Условия жизни это материальные и..."
  • Условия жизни это материальные и нематериальные факторы, влияющие или воздействующие на образ жизни; образ жизни это деятельность, активность людей, которые определенным образом реагируют на условия жизни, используют их; она указывает на то, как люди относятся к условиям жизни, как связаны с ними, как используют их.
30
С понятием образа жизни связаны такие понятия как
  • "уклад жизни",
  • "уровень жизни",
  • "стиль жизни",
  • "качество жизни".
31
СТРУКТУРА ОБРАЗА ЖИЗНИ.
32
Уровень жизни или уровень благосостояния
  • экономическая категория обычно характеризует размер, а подчас и структуру материальных и духовных потребностей, т.е. количественные, поддающиеся измерению параметры (показатели) условий жизни.
33
Уклад жизни
  • это, как правило, порядок, регламент общественной жизни, труда, быта, отдыха и т.д., в рамках которых происходит жизнедеятельность. Это временной показатель явлений общественной жизни. К нему относят режим, распорядок дня членов семей.
34
Стиль жизни чаще всего, относят к индивидуальным особенностям поведения как проявлений жизнедеятельности человека.
  • Ю.П.Лисицын рассматривает стиль жизни как совокупность поведенческих факторов, которые способствуют сохранению и укреплению здоровья
35
"Он определяет относительно устойчивый стереотип..."
  • Он определяет относительно устойчивый стереотип поведения, привычек, межличностных отношений индивида, формирующийся в процессе его социализации и свойственный социальной группе, к которой он принадлежит, и, как правило, относящийся к индивидуальным особенностям поведения как одного из проявлений жизнедеятельной и активности
36
Качество жизни - уровень комфорта, удовлетворенность работой, общением и т.п.
(Ю.П.Лисицын, 1999).
  • Это субъективная характеристика непосредственно самого субъекта об определенных сторонах его жизни, куда входит отражение его эмоциональной сферы, физической активности…
37
"Все эти составляющие взаимосвязаны."
  • Все эти составляющие взаимосвязаны. Влияя на один из них, вы меняете и остальные. Поэтому очень важно выяснить какое свойство наиболее повреждаемое.
38
"На наш взгляд медицинская сестра..."
  • На наш взгляд медицинская сестра должна формировать здоровьесберегающее поведение пациента, т.е. такое поведение, которое позволит ему сохранить имеющееся здоровье и по возможности его приумножить.
39
"Но,"
  • Но, начиная работать с пациентом, вы прежде всего выясняете каков его “образ жизни”, каков образ жизни ближайшего окружения, т.е. семьи и отдаленного – того общества в котором пациент находится.
40
"Потому что важно не только..."
  • Потому что важно не только определить как вы будете работать с пациентом и составить программу формирования здоровье-сберегающего поведения, но и знать будет ли поддержано это в семье, найдет ли достойный отклик такое поведение в обществе.
41
"Пациент не может быть оторван..."
  • Пациент не может быть оторван от общества, от семьи и менять эти стереотипы, сложившиеся годами, очень сложно.
42
При работе с пациентами последовательно осуществляются следующие задачи:
  • пробуждение интереса знаний о своем состоянии здоровья, возможности его улучшения и формирования желания или потребности изменить свой образ жизни с целью улучшения самочувствия.
43
"обучение навыкам здоровьесберегающего поведения и..."
  • обучение навыкам здоровьесберегающего поведения и коррекции сложившихся стереотипов поведения,
  • закрепление мотивации такого поведения,
  • формирование активности в приобретении навыков здоровьесберегающего поведения,
44
В конечном итоге это приведет
  • к воспитанию или формированию здоровьесберегающего поведения и сохранению и укреплению здоровья.
45
"Данная методика работы с пациентами..."
  • Данная методика работы с пациентами показала достаточно высокую ее эффективность, что проявилось в большей грамотности пациентов, стремлении изменить стиль и уклад жизни, улучшении качества жизни.
46
Благодарю за внимание !


КОНЦЕПЦИЯ РОССИЙСКОЙ МОДЕЛИ ОКАЗАНИЯ ПОМОЩИ ПАЦИЕНТУ МЕДИЦИНСКОЙ СЕСТРОЙ.


§В нашей стране исторически сложилась врачебная модель оказания помощи пациенту, где главным действующим лицом является врач, а медицинская сестра лишь выполняет его назначения.


§Среди медицинских сестер накопилось достаточно большое количество, которые получили образование в современных условиях и которые не только умеют работать, но и стремятся изменять свою работу, непосредственно влиять на качество оказываемой помощи пациенту.


§Однако, сложившиеся стереотипы вряд ли позволят работать медицинской сестре самостоятельно, хотя первые шаги уже сделаны


• Встает вопрос о модели оказания помощи медицинской сестрой в нашей стране в рамках сущест-вующей модели- врачебной.
§


Модель сестринского дела должна прежде всего учитывать конкретные условия страны, для которой она разрабатывается:
•принципы и задачи системы здравоохранения, её состояние;
•демографические показатели;
•социально-экономическое состояние общества;
•доминирующие морально-этические принципы, культуру.


Модель сестринского дела должна быть ориентирована:
•на человека, а не на болезнь;
•на сохранение жизни человека;
•на сохранение здоровья человека, улучшение качества жизни и независимости от болезни;
•на определение ответной реакции человека, его родственников, семьи на болезнь;
•на нарушенные потребности и возникающие проблемы;
•на решение проблем, связанных со здоровьем человека, семьи, групп людей и общества.


В структуру модели входят:
•определение пациента, как объекта деятельности сестринского персонала;
•источник или источники его проблем;
•цели и задачи ухода (сестринской помощи);
•роль медицинской сестры;
•направленность (фокус) сестринской помощи;
•способы сестринской помощи;
•ожидаемый результат и оценка результатов и качества сестринской помощи.
§


§Многообразие моделей и их отличие друг от друга связано с тем, что их авторы по-разному определяют структурные компоненты модели (пациента, источник проблем, цель сестринской помощи и др.).


§Поскольку, как было сказано выше, в нашей стране исторически сложилась врачебная модель оказания помощи пациенту, где главным действующим лицом является врач, а медицинская сестра лишь выполняет его назначения. Нашей задачей было создание модели сестринской помощи в рамках существующей врачебной.
§


Прежде всего, мы исходили из определения здоровья, которое дает ВОЗ
“Здоровье – это состояние физического, психического и социального благополучия, а не только отсутствие дефектов”


§Поэтому пациента мы рассматривали как совокупность физических, психических и социальных индивидуальных особенностей человека, взаимодействующего с внешней средой.


Источниками проблем пациента
§в данном случае будут нарушения в трех сферах: физическом состоянии, психическом и социальном.


Целью ухода
(сестринской помощи)
§мы определили достижение комфорта и независимости человека с учетом его состояния здоровья.


Задачи:
§научить человека жить с тем уровнем здоровья, который у него есть, а также предупредить в дальнейшем возможные нару-шения состояния здоровья.


Роль медицинской сестры
§в данном случае будет меняться в зависимости от проблем пациента – адвокат, сестра милосердия, психолог, реабилитолог.


Направленность (фокус)
§ сестринской помощи также меняется в зависимости от потребностей пациента.


Мы выделили несколько сфер деятельности медицинской сестры:


Способы сестринской помощи самые разнообразные.
§Ожидаемый результат и оценка результатов и ка-чества сестринской помощи оценивается по степени комфортности пациента и его независимости.


Направленность сестринской помощи.
§Первый компонент – пациент. Оценивается его физическое, т.е. соматическое здоровье, психический и социальный статус. Выясняются все проблемы, связанные с этими характеристиками. §Окружение пациента – близкое (семья), отдаленное (общество). §Среда (условия существования) и факторы внешней среды.


§Удельный вес факторов образа жизни, среди всех воздействий, обусловливающих состояние здоровья, превышает 50%. Далее, примерно 18-22% составляют наследственные факторы, 17-20 % факторы внешней среды. И на долю здравоохранения приходится лишь 8-10%.


Образ жизни
§понятие поведения в широком смысле слова, как активного, деятельного начала, зависящего от личности, субъекта, как субъективной стороны общества, т.е. образ жизни - устоявшиеся типичные для исторически конкретных социальных отношений формы групповой (общественной, социального слоя, семейной и др.), а также индивидуальной жизнедеятельности людей.


§Категория "образ жизни" позволяет комплексно, во взаимосвязи рассматривать основные сферы жизнедеятельности людей: их труд, быт, общественно-политическую жизнь и культуру, выявлять причины их поведения, обусловленные укладом, уровнем жизни, качеством жизни.


§Модели составных образа жизни: производственная, общественно-политическая или социальная, деятельность в быту, социально-культурная, физическая, медицинская активность и др.


§Очень важно разделить такие понятия, как образ жизни и условия жизни, в которых человек живет и действует.


§Образ жизни отражает наиболее характерные особенности активности, условия жизни характеризуют кто и что человека окружает, в каких конкретно условиях он живет, работает, т.е. формирует образ жизни.


Условия жизни это все факторы, обусловливающие образ жизни, определяющие его или сопутствующие:
§материальные,
§социальные,
§духовно-нравственные,
§культурные,
§другие условия, которые являются определяющими образ жизни, и природные,


§Однако, в тот или иной момент времени различные составляющие условия жизни меняют свою значимость. Наиболее значимыми его сторонами являются те, которые могут существенно повлиять на состояние здоровья.


§Условия жизни это материальные и нематериальные факторы, влияющие или воздействующие на образ жизни; образ жизни это деятельность, активность людей, которые определенным образом реагируют на условия жизни, используют их; она указывает на то, как люди относятся к условиям жизни, как связаны с ними, как используют их.


С понятием образа жизни связаны такие понятия как
§"уклад жизни",
§"уровень жизни",
§"стиль жизни",
§"качество жизни".


СТРУКТУРА ОБРАЗА ЖИЗНИ.
§


Уровень жизни или уровень благосостояния
§экономическая категория обычно характеризует размер, а подчас и структуру материальных и духовных потребностей, т.е. количественные, поддающиеся измерению параметры (показатели) условий жизни.


Уклад жизни
§это, как правило, порядок, регламент общественной жизни, труда, быта, отдыха и т.д., в рамках которых происходит жизнедеятельность. Это временной показатель явлений общественной жизни. К нему относят режим, распорядок дня членов семей.


Стиль жизни чаще всего, относят к индивидуальным особенностям поведения как проявлений жизнедеятельности человека.
§Ю.П.Лисицын рассматривает стиль жизни как совокупность поведенческих факторов, которые способствуют сохранению и укреплению здоровья


§Он определяет относительно устойчивый стереотип поведения, привычек, межличностных отношений индивида, формирующийся в процессе его социализации и свойственный социальной группе, к которой он принадлежит, и, как правило, относящийся к индивидуальным особенностям поведения как одного из проявлений жизнедеятельной и активности


Качество жизни - уровень комфорта, удовлетворенность работой, общением и т.п.
(Ю.П.Лисицын, 1999).
§Это субъективная характеристика непосредственно самого субъекта об определенных сторонах его жизни, куда входит отражение его эмоциональной сферы, физической активности…


§Все эти составляющие взаимосвязаны. Влияя на один из них, вы меняете и остальные. Поэтому очень важно выяснить какое свойство наиболее повреждаемое.
§


§На наш взгляд медицинская сестра должна формировать здоровьесберегающее поведение пациента, т.е. такое поведение, которое позволит ему сохранить имеющееся здоровье и по возможности его приумножить.


§Но, начиная работать с пациентом, вы прежде всего выясняете каков его “образ жизни”, каков образ жизни ближайшего окружения, т.е. семьи и отдаленного – того общества в котором пациент находится.


§Потому что важно не только определить как вы будете работать с пациентом и составить программу формирования здоровье-сберегающего поведения, но и знать будет ли поддержано это в семье, найдет ли достойный отклик такое поведение в обществе.
§


§Пациент не может быть оторван от общества, от семьи и менять эти стереотипы, сложившиеся годами, очень сложно.


При работе с пациентами последовательно осуществляются следующие задачи:
§пробуждение интереса знаний о своем состоянии здоровья, возможности его улучшения и формирования желания или потребности изменить свой образ жизни с целью улучшения самочувствия.


§обучение навыкам здоровьесберегающего поведения и коррекции сложившихся стереотипов поведения,
§закрепление мотивации такого поведения,
§формирование активности в приобретении навыков здоровьесберегающего поведения,


§Данная методика работы с пациентами показала достаточно высокую ее эффективность, что проявилось в большей грамотности пациентов, стремлении изменить стиль и уклад жизни, улучшении качества жизни.


Благодарю за внимание !


В конечном итоге это приведет
§к воспитанию или формированию здоровьесберегающего поведения и сохранению и укреплению здоровья.