Сестринское дело. Проблемы и решения.

Данная презентация содержит объекты, не отображаемые используемым обозревателем. Она рассчитана на просмотр с помощью более поздних версий Microsoft Internet Explorer.

Если вы все же хотите продолжить, щелкните здесь.


About Chm4You!

Об электронном пособии
Разработчик: Сызранский медицинский колледж
Адрес: 446001, г. Сызрань, Самарская обл., ул. Советская 5
Телефоны: (8464) 98-49-43, 98-45-39, 98-69-72
Факс: (8464) 98-49-43
Веб-сайт: http://www.smk.syzran.ru/
Почта: smk@dtc.syzran.ru
О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


‹верхний колонтитул›
‹дата/время›
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹нижний колонтитул›
‹#›


‹верхний колонтитул›
‹дата/время›
‹нижний колонтитул›
‹#›


Образец заголовка
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹нижний колонтитул›
‹#›
‹дата/время›


Образец заголовка
Образец подзаголовка
‹дата/время›
‹нижний колонтитул›
‹#›


Образец заголовка
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹дата/время›
‹нижний колонтитул›
‹#›


‹дата/время›
‹нижний колонтитул›
Образец подзаголовка
Образец заголовка
‹#›


‹нижний колонтитул›
‹#›
Образец заголовка
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
‹дата/время›


‹дата/время›
‹нижний колонтитул›
‹#›
Образец заголовка
Образец подзаголовка


‹#›
‹дата/время›
‹нижний колонтитул›
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень
Образец заголовка


Образец подзаголовка
‹дата/время›
‹нижний колонтитул›
‹#›
Образец заголовка


Образец заголовка
‹дата/время›
‹нижний колонтитул›
‹#›
Образец текста
Второй уровень
Третий уровень
Четвертый уровень
Пятый уровень


Образец заголовка
Правка образца подзаголовка
‹дата/время›
‹нижний колонтитул›
‹#›


Заметки
Показ слайдов
Структура
1
Современное состояние сестринского дела в РФ, перспективы развития

  • Главный специалист по сестринскому делу Минздрава России в Приволжском федеральном округе
  • Двойников С.И.
2
«Один из ключевых вопросов для всех нас – подготовка кадров, и особенно их эффективное использование»
3
"В отрасли,"
  • В отрасли,
  • по состоянию на 01.01.2004 г.
  • работало 1388349 – средних медицинских работников
4
ОБЕСПЕЧЕННОСТЬ средними медицинскими работниками на 10 тыс. населения
  • составляет
  • 96,9
5
СООТНОШЕНИЕ
врач/средний медицинский работник
  • 1 : 2,28
6
УКОМПЛЕКТОВАННОСТЬ
штатных должностей – 96,5 %
7
Сертифицировано

  • 58 %
8
Квалификационные категории
Аттестовано – 54,8 %
9
"Качество сестринской помощи - стратегия..."
  • Качество сестринской помощи - стратегия здравоохранения
  • 21 века
10
"В Российской Федерации около 450..."

  • В Российской Федерации около 450 государственных и муниципальных учреждений среднего медицинского и фармацевтического образования, в которых обучаются 240 тыс. студентов по
  • 10 специальностям
  • Прием свыше 79 тыс. человек
  • Выпуск более 65 тыс. специалистов
11
Педагогический потенциал
учреждений среднего медицинского и фармацевтического образования Российской Федерации
  • 15 тыс. преподавателей, из них

  • 93 % имеют высшее образование;
  • 7 % высшее сестринское образование и повышенный уровень образования.

  • ДМН – 162 человека;
  • КМН – 1131 человек.
12
Трехуровневая система подготовки специалистов со средним профессиональным образованием
  • Базовый уровень образования
  • Повышенный уровень образования
  • Высшее профессиональное образование
13
Подготовка специалистов со средним профессиональным образованием
  • Базовый уровень
  • (2 г. 10 мес.)
  • СПЕЦИАЛЬНОСТИ:
  • 0401 «Лечебное дело»
  • 0402 «Акушерское дело»
  • 0403 «Медико-профилактическое дело»
  • 0404 «Стоматология»
  • 0405 «Фармация»
  • 0406 «Сестринское дело»
  • 0407 «Лабораторная диагностика»
  • 0408 Стоматология ортопедическая»
  • 0409 «Медицинская оптика»
  • 0410 «Стоматология профилактическая»
14
Повышенный уровень
( 10 мес. на базе среднего медицинского образования)

  • СПЕЦИАЛЬНОСТИ

  • 0401 «Лечебное дело», квалификация – «фельдшер»
  • 0402 «Акушерское дело», квалификация «акушерка-организатор»
  • 0406 «Сестринское дело», квалификация – «медицинская сестра организатор», «медицинская сестра - специалист (семейная медицинская сестра, медицинская сестра – анестезист, операционная медицинская сестра и т.д.)»
15
Высшее профессиональное образование
(более 30 факультетов)
  • Специальность – «Сестринское дело»
  • Квалификация – «Менеджер»
  • Срок обучения:
  • - очная форма 4 года
  • - заочная 5 лет
  • Контингент – 7670 человек (85 % заочная форма)
  • Прием – 2060 человек
  • Выпуск – 707 человек
16
Дополнительное образование
  • Осуществляется в учреждениях дополнительного образования, представленные Центрами, училищами и отделениями повышения квалификации, в которых ежегодно повышают свой профессиональный уровень более 500 тыс. специалистов по циклам, определенным приказом Минздрава России от 05.06.98 № 186 с дополнениями:
  • приказ Минздрава России от 04.04.03 № 143

  • Сестринское дело в курортологии;
  • Вопросы паллиативной помощи в деятельности специалиста сестринского дела
17
Уровень образования организаторов сестринского дела
18
19
"Федеральный уровень"
  • Федеральный уровень
20
"Уровень федерального округа"
  • Уровень федерального округа
21
"Уровень субъекта Российской Федерации"
  • Уровень субъекта Российской Федерации
22
"Уровень ЛПУ"
  • Уровень ЛПУ
23
"ПАЦИЕНТ"

  • ПАЦИЕНТ
24
"Основные задачи"
  • Основные задачи
  • управленцев
  • Разработка направлений стратегии развития сестринского дела;
  • Координация подготовки специалистов и их эффективное использование в практическом здравоохранении;
  • Взаимодействие с органами управления здравоохранением субъектов Российской Федерации, федеральных округов, образовательными учреждениями с профессиональными общественными организациями в вопросах совершенствования сестринской деятельности
25
"Приказ Минздрава России № 209..."

  • Приказ Минздрава России № 209 от 25.06.2002 «О внесении дополнения в приказ Минздрава России от 27.08.99 № 337 «О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации»
  • Приказ Минздрава России № 288 от 13.09.2002 «О специалисте по управлению сестринской деятельностью»
  • Приказ Минздрава России № 267 от 16.08.2002 «О внесении дополнения в приказ Минздрава России от 27.08.99 № 337 «О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации»
26
Три основных направления развития сестринского дела
  • Совершенствование многоуровневой системы подготовки, переподготовки и повышения квалификации специалистов со средним медицинским образованием.
27
"Укрепление"
  • Укрепление вертикали управления сестринскими службами всех уровней на основе дальнейшей разработки нормативно-правовой базы деятельности специалистов сестринского дела.
28
"Формирование среды в практическом здравоохранении..."
  • Формирование среды в практическом здравоохранении для внедрения новых организационных форм и современных технологий для более эффективного использования сестринского, акушерского, фельдшерского персонала на основе научных исследований в области сестринского дела.
29
"Новый подход к подготовке специалистов..."
  • Новый подход к подготовке специалистов сестринского дела строится не на узком профессионализме, а на широком понимании вклада акушерского, сестринского и фельдшерского персонала в дальнейшее укрепление здоровья людей!


«Один из ключевых вопросов для всех нас – подготовка кадров, и особенно их эффективное использование»
Ü
Ü
Ü
Ü


nОсновные задачи
nуправленцев
uРазработка направлений стратегии развития сестринского дела;
vКоординация подготовки специалистов и их эффективное использование в практическом здравоохранении;
wВзаимодействие с органами управления здравоохранением субъектов Российской Федерации, федеральных округов, образовательными учреждениями с профессиональными общественными организациями в вопросах совершенствования сестринской деятельности


Ø Приказ Минздрава России № 209 от 25.06.2002 «О внесении дополнения в приказ Минздрава России от 27.08.99 № 337 «О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации»
ØПриказ Минздрава России № 288 от 13.09.2002 «О специалисте по управлению сестринской деятельностью»
ØПриказ Минздрава России № 267 от 16.08.2002 «О внесении дополнения в приказ Минздрава России от 27.08.99 № 337 «О номенклатуре специальностей в учреждениях здравоохранения Российской Федерации»


Подготовка специалистов со средним профессиональным образованием
lБазовый уровень
l(2 г. 10 мес.)
lСПЕЦИАЛЬНОСТИ:
-0401 «Лечебное дело»
-0402 «Акушерское дело»
-0403 «Медико-профилактическое дело»
-0404 «Стоматология»
-0405 «Фармация»
-0406 «Сестринское дело»
-0407 «Лабораторная диагностика»
-0408 Стоматология ортопедическая»
-0409 «Медицинская оптика»
-0410 «Стоматология профилактическая»


Повышенный уровень
( 10 мес. на базе среднего медицинского образования)
n
nСПЕЦИАЛЬНОСТИ
n
-0401 «Лечебное дело», квалификация – «фельдшер»
-0402 «Акушерское дело», квалификация «акушерка-организатор»
-0406 «Сестринское дело», квалификация – «медицинская сестра организатор», «медицинская сестра - специалист (семейная медицинская сестра, медицинская сестра – анестезист, операционная медицинская сестра и т.д.)»


Дополнительное образование
l Осуществляется в учреждениях дополнительного образования, представленные Центрами, училищами и отделениями повышения квалификации, в которых ежегодно повышают свой профессиональный уровень более 500 тыс. специалистов по циклам, определенным приказом Минздрава России от 05.06.98 № 186 с дополнениями:
l
l приказ Минздрава России от 04.04.03 № 143
l
-Сестринское дело в курортологии;
-Вопросы паллиативной помощи в деятельности специалиста сестринского дела
l


lУровень ЛПУ
Заместитель
руководителя
ЛПУ по работе с
сестринским
персоналом
Главная
медицинская
сестра
Старшая
медицинская
сестра
ПАЦИЕНТ
Медицинская сестра
Совет
Медицинских
сестер
ЛПУ


uБазовый уровень образования
vПовышенный уровень образования
wВысшее профессиональное образование
Трехуровневая система подготовки специалистов со средним профессиональным образованием


lНовый подход к подготовке специалистов сестринского дела строится не на узком профессионализме, а на широком понимании вклада акушерского, сестринского и фельдшерского персонала в дальнейшее укрепление здоровья людей!


lФедеральный уровень
Главный специалист по сестринскому делу Минздрава России
Отдел
нормативного
обеспечения
кадров
здраво-
охранения
Отдел
подготовки
средних
медицинских
работников
Отдел развития
сестринского дела
Федерального
Медицинского
центра
Минздрава России
Ассоциация
медицинских
сестер
России
Совет
Минздрава России
по сестринскому
делу
Институт
сестрин-
ского
дела
Центральная
аттестационная
комиссия
ВУНМЦ
Минздрава
России


lУровень федерального округа
Главный внештатный
специалист Минздрава
России по сестринскому
делу в федеральном
округе
Отделение
Центральной
аттестационной
комиссии
Базовый
медицинский колледж
федерального округа
Базовый факультет
высшего сестринского
образования
Совет по
сестринскому
делу
федерального
округа


lУровень субъекта Российской Федерации
Главный специалист
по сестринскому
делу
Аттестацион-
ная комиссия
Базовый
медицинский колледж
субъекта федерации
Совет по
сестринскому
делу
субъекта
федерации
Региональная
ассоциация медицин-
ских сестер


ОБЕСПЕЧЕННОСТЬ средними медицинскими работниками на 10 тыс. населения
lсоставляет
l96,9


СООТНОШЕНИЕ
врач/средний медицинский работник
l1 : 2,28


УКОМПЛЕКТОВАННОСТЬ
штатных должностей – 96,5 %
1,14
96,4
Фельдшеры
1,18
97,4
Акушерки
1,31
96,6
Медицинские
сестры
Коэффициент
совместительства
Укомплектован-
ность в %
Должности


n
nВ Российской Федерации около 450 государственных и муниципальных учреждений среднего медицинского и фармацевтического образования, в которых обучаются 240 тыс. студентов по
n10 специальностям
nПрием свыше 79 тыс. человек
nВыпуск более 65 тыс. специалистов


Высшее профессиональное образование
(более 30 факультетов)
nСпециальность – «Сестринское дело»
nКвалификация – «Менеджер»
nСрок обучения:
n - очная форма 4 года
n - заочная 5 лет
nКонтингент – 7670 человек (85 % заочная форма)
nПрием – 2060 человек
nВыпуск – 707 человек


Медицинская
сестра
§
§ПАЦИЕНТ


Три основных направления развития сестринского дела
uСовершенствование многоуровневой системы подготовки, переподготовки и повышения квалификации специалистов со средним медицинским образованием.
1.


v Укрепление вертикали управления сестринскими службами всех уровней на основе дальнейшей разработки нормативно-правовой базы деятельности специалистов сестринского дела.


w Формирование среды в практическом здравоохранении для внедрения новых организационных форм и современных технологий для более эффективного использования сестринского, акушерского, фельдшерского персонала на основе научных исследований в области сестринского дела.


Главный специалист по сестринскому делу Минздрава России в Приволжском федеральном округе
Двойников С.И.
Современное состояние сестринского дела в РФ, перспективы развития


Квалификационные категории
Аттестовано – 54,8 %


В отрасли,
по состоянию на 01.01.2004 г.
работало 1388349 – средних медицинских работников


ÚКачество сестринской помощи - стратегия здравоохранения
Ú21 века


Сертифицировано
§
§
§58 %


Педагогический потенциал
учреждений среднего медицинского и фармацевтического образования Российской Федерации
n15 тыс. преподавателей, из них
n
n93 % имеют высшее образование;
n7 % высшее сестринское образование и повышенный уровень образования.
n
nДМН – 162 человека;
nКМН – 1131 человек.


Уровень образования организаторов сестринского дела
3 %
19 %
88 %
Старшая медсестра
4 %
10%
86 %
Главная медсестра
ВСО
Повышенный уровень
Базовый уровень
Должность