Управление качеством сестринской помощи

Данная презентация содержит объекты, не отображаемые используемым обозревателем. Она рассчитана на просмотр с помощью более поздних версий Microsoft Internet Explorer.

Если вы все же хотите продолжить, щелкните здесь.


About Chm4You!

Об электронном пособии
Разработчик: Сызранский медицинский колледж
Адрес: 446001, г. Сызрань, Самарская обл., ул. Советская 5
Телефоны: (8464) 98-49-43, 98-45-39, 98-69-72
Факс: (8464) 98-49-43
Веб-сайт: http://www.smk.syzran.ru/
Почта: smk@dtc.syzran.ru
О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


‹верхний колонтитул›
‹дата/время›
Click to edit Master text styles
Second level
Third level
Fourth level
Fifth level
‹нижний колонтитул›
‹#›


‹верхний колонтитул›
‹дата/время›
‹нижний колонтитул›
‹#›


Click to edit Master title style
Click to edit Master text styles
Second level
Third level
Fourth level
Fifth level
‹дата/время›
‹нижний колонтитул›
‹#›


Click to edit Master title style
Click to edit Master subtitle style
‹дата/время›
‹нижний колонтитул›
‹#›


Заметки
Показ слайдов
Структура
1

УПРАВЛЕНИЕ КАЧЕСТВОМ
СЕСТРИНСКОЙ ПОМОЩИ
2
ПРОБЛЕМА КАЧЕСТВА
  • ДЛЯ ЗДРАВООХРАНЕНИЯ РОССИИ – ПРОБЛЕМА АКТУАЛЬНАЯ И ОТНОСИТЕЛЬНО НОВАЯ,

  • ДЛЯ СЕСТРИНСКОЙ ПРАКТИКИ
  • - ТЕМ
  • БОЛЕЕ
3
КАЧЕСТВО
  • Что такое качество?
  • Что означает качество сестринской помощи?
  • Как измерить и оценить качество?
  • Как управлять качеством сестринской помощи?
  • Как улучшить качество сестринской помощи?
4

КАЧЕСТВО
  • Что это такое?
  • Качество – это признак или свойства чего-либо, в частности - сестринской практики, что делает ее хорошей или плохой, достойной похвалы или порицания.
5
ЧТО ОЗНАЧАЕТ КАЧЕСТВО?
  • КАЧЕСТВО – это совокупность характеристик сестринской практики, которые определяют её способность удовлетворять общественные и индивидуальные потребности (существующие и/или предполагаемые)
6

ОЦЕНКА КАЧЕСТВА
  • Что предполагает?
  • «Качество – это следование требованиям и инструкциям»
  • Фил Кросби, 1979

  • «Качество – это следование
  • стандартам»
  • Проект обеспечения качества, 1997
7
СТАНДАРТ
  • Это нормативный документ, регламентирующий набор правил, норм и требований к объекту стандартизации и утвержденный компетентным органом.
8
Флоренс НАЙТИНГЕЙЛ
  • ЗАПИСКИ ОБ УХОДЕ, 1859 г.
  • впервые предпринята попытка «стандартизации»:
  • шума и контроля за ним; состава пищи и времени ее приема;
  • типа постели и матраца для использования;
  • расположения постели относительно окон, чтобы пациент мог в них смотреть
  • и т.д.
9
Краткий исторический обзор

  • 1950-ые годы – появление в США сестринского процесса, включающего отдельные этапы
  • (оценка результатов сестринской помощи включена в качестве обязательного этапа в сестринский процесс)

  • Документирование сестринской практики.
  • Развитие сестринского аудита в качестве метода для сбора данных по мониторингу за качеством сестринской практики
10
Краткий исторический обзор

  • 1973 г. – Американская ассоциация медсестер опубликовала первый перечень стандартов сестринской практики

  • 1974 г. – разработана модель обеспечения качества
  • Модель Лэнг, адаптированная ААМ, принята в качестве модели обеспечения качества сестринской практики
11
Краткий исторический обзор

  • 1980 гг. – основа концепции обеспечения качества
  • 1990 гг. – концепция улучшения качества
  • конец 1990 гг. – доказательная практика
  • 1999-2000 гг. – инициатива качества безопасности
  • 2001-2002 гг. – влияние штата медсестер на результаты помощи
12

КАЧЕСТВО
  • Одним из важнейших направлений совершенствования охраны здоровья населения является обеспечение качества и безопасности медицинской помощи путем проведения работ по стандартизации, лицензированию, аккредитации и сертификации.
  • Приказ Минздрава РФ и Федерального
  • фонда ОМС от 19.01.98 № 12/2 «Основные
  • положения стандартизации в
  • здравоохранении»
13
УПРАВЛЕНИЕ КАЧЕСТВОМ
  • «Деятельность, направленная на обеспечение, поддержание и улучшение качества медицинской помощи»

  • Аведис Донабедиан
14
КАЧЕСТВО
МЕДИЦИНСКОЙ ПОМОЩИ
  • «Качество медицинской помощи определяется использованием медицинской науки и технологии с наибольшей выгодой для здоровья человека, при этом без увеличения риска. Уровень качества - степень достижения баланса выгоды и риска для здоровья».
  • Аведис Донабедиан, 1980
15
КАЧЕСТВО
СЕСТРИНСКОЙ ПОМОЩИ
  • Качество сестринской помощи – это совокупность характеристик , подтверждающих соответствие оказанной помощи имеющимся потребностям пациента (населения), его ожиданиям и современному уровню науки и технологии
16
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Профессиональная компетенция
  • Доступность
  • Результативность
  • Межличностные взаимоотношения
  • Эффективность
  • Непрерывность
  • Безопасность
  • Удобство
17
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Профессиональная
  • компетенция

  • подразумевает наличие знаний, умений и опыта у медицинских работников
  • и вспомогательного персонала и использование их в работе.
18
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Доступность
  • медицинской помощи

  • означает, что возможность получения необходимой помощи не зависит от географических, экономических, социальных, культурных, организационных и языковых барьеров.
19
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Результативность
  • определяется как степень, в которой медицинские вмешательства улучшают здоровье в строго контролируемых и наблюдаемых условиях.
  • Оценивается ответами на вопросы:
  • 1. Приведёт ли назначенное лечение к желаемым результатам?
  • 2. Приведёт ли назначенное лечение к наилучшим результатам в данных условиях?
20
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Межличностные
  • взаимоотношения
  • определяют взаимоотношения между медперсоналом и пациентами, медработниками и их руководством, службой здравоохранения и населением в целом.
  • Хорошие взаимоотношения создают атмосферу доверия и взаимного уважения, конфиденциальности, отзывчивости и эмпатии.
21
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Эффективность
  • определяется отношением затраченных ресурсов к полученным результатам.
22
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Непрерывность
  • (преемственность)
  • означает, что пациент получает всю необходимую медицинскую помощь без задержки и перерывов, ненужных повторов в процессе диагностики и лечения. Помощь должна быть доступна в любое время и без перерывов.
23
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Безопасность
  • означает сведение до минимума риска возможных травм, инфекций, побочных эффектов лечения и других нежелательных последствий оказания медицинской помощи. Это относится как к медработнику, так и к пациенту.
24
ХАРАКТЕРИСТИКИ КАЧЕСТВА
  • Удобство
  • подразумевает комфорт, чистоту, конфиденциальность обстановки, а также внешний вид персонала и материальных объектов учреждения здравоохранения.
25
ИНДИКАТОР КАЧЕСТВА
  • Что это такое?

  • ПОКАЗАТЕЛЬ , который применяется для оценки качества медицинской/
  • сестринской помощи.
26
ИНДИКАТОРЫ КАЧЕСТВА
СЕСТРИНСКОЙ ПОМОЩИ
  • ПРИМЕРЫ:
  • обеспеченность сестринским персоналом
  • удовлетворенность пациентов сестринской помощью
  • частота осложнений после выполненной процедуры
  • нарушение целостности кожных покровов (пролежни)
  • показатель повреждений
  • (падений) пациентов
  • удовлетворенность пациентов уровнем боли
  • послеоперационные пневмонии
  • доля случаев повторных госпитализаций
  • и т.д.
27
УДОВЛЕТВОРЕННОСТЬ ПАЦИЕНТА
  • удовлетворенность уровнем сестринской помощи
  • удовлетворенность обучением и информированностью
  • удовлетворенность
28
УДОВЛЕТВОРЕННОСТЬ ПАЦИЕНТА
  • Мнение пациента об оказанной ему сестринской помощи.

  • МЕТОД – анкетирование
29
ОЦЕНКА КАЧЕСТВА
  • определение соответствия оказанной медицинской /сестринской помощи установленным стандартам, ожиданиям и потребностям отдельных пациентов и групп населения.
30
СТАНДАРТ
  • Это нормативный документ, регламентирующий набор правил, норм и требований к объекту стандартизации и утвержденный компетентным органом.
31
СТАНДАРТ КАЧЕСТВА
  • Реально достижимый и нормативно утвержденный на определённый период времени уровень медицинской/ сестринской помощи.
32
СОСТАВЛЯЮЩИЕ КАЧЕСТВА
  • СТРУКТУРНОЕ КАЧЕСТВО
  • КАЧЕСТВО ТЕХНОЛОГИИ (ПРОЦЕССА)
  • КАЧЕСТВО РЕЗУЛЬТАТА
33
РЕКОМЕНДУЕМЫЕ ВОЗ
СТАНДАРТЫ ДЛЯ ОЦЕНКИ КАЧЕСТВА СЕСТРИНСКОЙ ПРАКТИКИ/ LEMON
  • СТАНДАРТЫ СТРУКТУРЫ
  • СТАНДАРТЫ
  • ПРОЦЕССА
  • СТАНДАРТЫ РЕЗУЛЬТАТА
  • СТАНДАРТЫ СОДЕРЖАНИЯ
34
СТАНДАРТЫ СТРУКТУРЫ
  • Стандарты структуры
  • связаны с вопросами регулирования сестринской практики

  • Определяют организацию сестринской помощи, набор, отбор и подготовку кадров, обеспечение необходимым оборудованием и помещениями, а также все нормативные и юридические требования.
35
СТАНДАРТЫ ПРОЦЕССА
  • Стандарты процесса связаны с действиями, выполняемыми непосредственно медсестрой

  • Разрабатываются для всех процедур и практических манипуляций, осуществляемых в рамках сестринской помощи.
36
СТАНДАРТЫ/
критерии
РЕЗУЛЬТАТОВ
  • Стандарты результатов описывают реакцию пациента на планируемую помощь

  • Это ожидаемые изменения в состоянии пациента после практических действий/вмешательств, выполненных медсестрой

  • Могут отражать удовлетворенность пациента результатами оказанной ему помощи.
37
СТАНДАРТЫ СОДЕРЖАНИЯ
  • Стандарты содержания описывают характер сестринской помощи, доводимый до сведения других работников/ профессиональных групп, и основу решений, принимаемых по вопросам сестринской помощи .
38
УПРАВЛЕНИЕ КАЧЕСТВОМ
  • Деятельность, направленная на установление определённого порядка и стандартов, мониторинг и улучшение качества работы таким образом, чтобы оказываемая помощь являлась наиболее результативной и безопасной.
39

КАЧЕСТВО
  • Одним из важнейших направлений совершенствования охраны здоровья населения является обеспечение качества и безопасности медицинской помощи путем проведения работ по стандартизации, лицензированию, аккредитации и сертификации.
  • Приказ Минздрава РФ и Федерального
  • фонда ОМС от 19.01.98 № 12/2 «Основные
  • положения стандартизации в
  • здравоохранении»
40
ОСНОВНЫЕ НАПРАВЛЕНИЯ РАЗВИТИЯ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ
  • Стандартизация медицинских услуг
  • Стандартизация лекарственного обеспечения
  • Стандартизация профессиональной деятельности
  • Стандартизация информационного обеспечения
  • Регламентация требований к условиям оказания медицинской помощи
41
ОСНОВНЫЕ ОБЪЕКТЫ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ
  • Организационные технологии
  • Медицинские услуги
  • Технология выполнения медицинских услуг
  • Техническое обеспечение выполнения медицинских услуг
  • Качество медицинских услуг
42
ОСНОВНЫЕ ОБЪЕКТЫ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ
  • 6. Квалификация медицинского, фармацевтического и вспомогательного персонала
  • 7. Производство, условия реализации, качество лекарственных средств и медицинской техники
  • 8. Учетно-отчетная документация, используемая в системе здравоохранения и медицинского страхования
  • 9. Информационные технологии
  • 10. Экономические аспекты здравоохранения
43
ДОКАЗАТЕЛЬНАЯ ПРАКТИКА
  • или практика, основанная на доказательствах,
  • в самом упрощенном виде означает:

  • использование результатов научных исследований в качестве основы для принятия решений в клинической практике
44
45
ОТРАСЛЕВЫЕ СТАНДАРТЫ

  • Приказ Минздрава РФ
  • от 17 апреля 2002 г. № 123
  • Отраслевой стандарт
  • ОСТ 91500.11.0001-2002
  • «Система стандартизации в здравоохранении РФ. Протокол ведения больных. Пролежни (L.89)»
46
УРОКИ СЕСТРИНСКОГО ДЕЛА

  • Сестринский персонал составляет самую многочисленную категорию кадров здравоохранения;

  • Медсестры могут оказывать важное воздействие на здоровье индивидов, семей и групп населения;

  • Для того чтобы это воздействие было значимым, медсестры должны как профессиональная группа принимать решения относительно оказываемой населению помощи.
47
УРОКИ СЕСТРИНСКОГО ДЕЛА

  • Непрерывная оценка сестринской практики – профессиональная потребность и социальная необходимость;

  • Медсестры должны понимать, что для обоснования и совершенствования своей практической деятельности им необходимо применять результаты научных исследований;

  • Именно медсестры должны быть участниками и лидерами процесса повышения качества и непрерывного совершенствования сестринской практики;
48
УРОКИ СЕСТРИНСКОГО ДЕЛА

  • Медсестры должны принимать участие в разработке стандартов практической деятельности, их экспертизе;

  • Мониторинг и оценка качества сестринской практики должны основываться на научных исследованиях;

  • Сестринская профессия должна уходить от традиций и стремиться к доказательной практике


1

УПРАВЛЕНИЕ КАЧЕСТВОМ
СЕСТРИНСКОЙ ПОМОЩИ


16
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bПрофессиональная компетенция
bДоступность
bРезультативность
bМежличностные взаимоотношения
bЭффективность
bНепрерывность
bБезопасность
bУдобство
b


15
~
~ Качество сестринской помощи – это совокупность характеристик , подтверждающих соответствие оказанной помощи имеющимся потребностям пациента (населения), его ожиданиям и современному уровню науки и технологии
~
~
КАЧЕСТВО
СЕСТРИНСКОЙ ПОМОЩИ


40
~Стандартизация медицинских услуг
~Стандартизация лекарственного обеспечения
~Стандартизация профессиональной деятельности
~Стандартизация информационного обеспечения
~Регламентация требований к условиям оказания медицинской помощи
ОСНОВНЫЕ НАПРАВЛЕНИЯ РАЗВИТИЯ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ


41
1.Организационные технологии
2.Медицинские услуги
3.Технология выполнения медицинских услуг
4.Техническое обеспечение выполнения медицинских услуг
5.Качество медицинских услуг
ОСНОВНЫЕ ОБЪЕКТЫ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ


42
~6. Квалификация медицинского, фармацевтического и вспомогательного персонала
~7. Производство, условия реализации, качество лекарственных средств и медицинской техники
~8. Учетно-отчетная документация, используемая в системе здравоохранения и медицинского страхования
~9. Информационные технологии
~10. Экономические аспекты здравоохранения
ОСНОВНЫЕ ОБЪЕКТЫ СТАНДАРТИЗАЦИИ В ЗДРАВООХРАНЕНИИ РОССИИ


4
~Что это такое?
~
~ Качество – это признак или свойства чего-либо, в частности - сестринской практики, что делает ее хорошей или плохой, достойной похвалы или порицания.
~
~

КАЧЕСТВО


5
~ КАЧЕСТВО – это совокупность характеристик сестринской практики, которые определяют её способность удовлетворять общественные и индивидуальные потребности (существующие и/или предполагаемые)
ЧТО ОЗНАЧАЕТ КАЧЕСТВО?


17
ХАРАКТЕРИСТИКИ КАЧЕСТВА
b Профессиональная
b компетенция
b
b подразумевает наличие знаний, умений и опыта у медицинских работников b и вспомогательного персонала и использование их в работе.


18
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bДоступность
bмедицинской помощи
b
b означает, что возможность получения необходимой помощи не зависит от географических, экономических, социальных, культурных, организационных и языковых барьеров.


19
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bРезультативность
b определяется как степень, в которой медицинские вмешательства улучшают здоровье в строго контролируемых и наблюдаемых условиях.
b Оценивается ответами на вопросы:
b 1. Приведёт ли назначенное лечение к желаемым результатам?
b 2. Приведёт ли назначенное лечение к наилучшим результатам в данных условиях?
b


20
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bМежличностные
bвзаимоотношения
b определяют взаимоотношения между медперсоналом и пациентами, медработниками и их руководством, службой здравоохранения и населением в целом.
b Хорошие взаимоотношения создают атмосферу доверия и взаимного уважения, конфиденциальности, отзывчивости и эмпатии.


21
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bЭффективность
b определяется отношением затраченных ресурсов к полученным результатам.


22
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bНепрерывность
b(преемственность)
b означает, что пациент получает всю необходимую медицинскую помощь без задержки и перерывов, ненужных повторов в процессе диагностики и лечения. Помощь должна быть доступна в любое время и без перерывов.


23
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bБезопасность
b означает сведение до минимума риска возможных травм, инфекций, побочных эффектов лечения и других нежелательных последствий оказания медицинской помощи. Это относится как к медработнику, так и к пациенту.


24
ХАРАКТЕРИСТИКИ КАЧЕСТВА
bУдобство
b подразумевает комфорт, чистоту, конфиденциальность обстановки, а также внешний вид персонала и материальных объектов учреждения здравоохранения.


25
ИНДИКАТОР КАЧЕСТВА
bЧто это такое?
b
b ПОКАЗАТЕЛЬ , который применяется для оценки качества медицинской/
b сестринской помощи.


26
ИНДИКАТОРЫ КАЧЕСТВА
СЕСТРИНСКОЙ ПОМОЩИ
bПРИМЕРЫ:
üобеспеченность сестринским персоналом
üудовлетворенность пациентов сестринской помощью
üчастота осложнений после выполненной процедуры
üнарушение целостности кожных покровов (пролежни)
üпоказатель повреждений
ü (падений) пациентов
ü удовлетворенность пациентов уровнем боли
üпослеоперационные пневмонии
üдоля случаев повторных госпитализаций
üи т.д.


27
УДОВЛЕТВОРЕННОСТЬ ПАЦИЕНТА
q удовлетворенность уровнем сестринской помощи q удовлетворенность обучением и информированностью
q удовлетворенность
q
b
b
b
b


29
ОЦЕНКА КАЧЕСТВА
b определение соответствия оказанной медицинской /сестринской помощи установленным стандартам, ожиданиям и потребностям отдельных пациентов и групп населения.


30
СТАНДАРТ
b Это нормативный документ, регламентирующий набор правил, норм и требований к объекту стандартизации и утвержденный компетентным органом.


31
СТАНДАРТ КАЧЕСТВА
b Реально достижимый и нормативно утвержденный на определённый период времени уровень медицинской/ сестринской помощи.


32
СОСТАВЛЯЮЩИЕ КАЧЕСТВА
•СТРУКТУРНОЕ КАЧЕСТВО
•КАЧЕСТВО ТЕХНОЛОГИИ (ПРОЦЕССА)
•КАЧЕСТВО РЕЗУЛЬТАТА
•
•
•


33
РЕКОМЕНДУЕМЫЕ ВОЗ
СТАНДАРТЫ ДЛЯ ОЦЕНКИ КАЧЕСТВА СЕСТРИНСКОЙ ПРАКТИКИ/ LEMON
bСТАНДАРТЫ СТРУКТУРЫ
bСТАНДАРТЫ
b ПРОЦЕССА
bСТАНДАРТЫ РЕЗУЛЬТАТА bСТАНДАРТЫ СОДЕРЖАНИЯ
b


34
~Стандарты структуры
~ связаны с вопросами регулирования сестринской практики
~
~Определяют организацию сестринской помощи, набор, отбор и подготовку кадров, обеспечение необходимым оборудованием и помещениями, а также все нормативные и юридические требования.
СТАНДАРТЫ СТРУКТУРЫ


35
~Стандарты процесса связаны с действиями, выполняемыми непосредственно медсестрой
~
~Разрабатываются для всех процедур и практических манипуляций, осуществляемых в рамках сестринской помощи.
СТАНДАРТЫ ПРОЦЕССА


36
~Стандарты результатов описывают реакцию пациента на планируемую помощь
~
~Это ожидаемые изменения в состоянии пациента после практических действий/вмешательств, выполненных медсестрой
~
~Могут отражать удовлетворенность пациента результатами оказанной ему помощи.
СТАНДАРТЫ/
критерии
РЕЗУЛЬТАТОВ


37
~Стандарты содержания описывают характер сестринской помощи, доводимый до сведения других работников/ профессиональных групп, и основу решений, принимаемых по вопросам сестринской помощи .
~
~
СТАНДАРТЫ СОДЕРЖАНИЯ


39
~ Одним из важнейших направлений совершенствования охраны здоровья населения является обеспечение качества и безопасности медицинской помощи путем проведения работ по стандартизации, лицензированию, аккредитации и сертификации.
~ Приказ Минздрава РФ и Федерального
~ фонда ОМС от 19.01.98 № 12/2 «Основные
~ положения стандартизации в
~ здравоохранении»
~

КАЧЕСТВО


38
УПРАВЛЕНИЕ КАЧЕСТВОМ
b Деятельность, направленная на установление определённого порядка и стандартов, мониторинг и улучшение качества работы таким образом, чтобы оказываемая помощь являлась наиболее результативной и безопасной.


28
УДОВЛЕТВОРЕННОСТЬ ПАЦИЕНТА
q Мнение пациента об оказанной ему сестринской помощи.
b
b МЕТОД – анкетирование
b
b


43
ДОКАЗАТЕЛЬНАЯ ПРАКТИКА
b или практика, основанная на доказательствах,
b в самом упрощенном виде означает:
b
b использование результатов научных исследований в качестве основы для принятия решений в клинической практике


44


45
ОТРАСЛЕВЫЕ СТАНДАРТЫ
b
bПриказ Минздрава РФ
bот 17 апреля 2002 г. № 123
bОтраслевой стандарт
bОСТ 91500.11.0001-2002
b«Система стандартизации в здравоохранении РФ. Протокол ведения больных. Пролежни (L.89)»


2
~
~ ДЛЯ ЗДРАВООХРАНЕНИЯ РОССИИ – ПРОБЛЕМА АКТУАЛЬНАЯ И ОТНОСИТЕЛЬНО НОВАЯ,
~
~ ДЛЯ СЕСТРИНСКОЙ ПРАКТИКИ
~ - ТЕМ
~ БОЛЕЕ
~
ПРОБЛЕМА КАЧЕСТВА


3
КАЧЕСТВО
ØЧто такое качество?
ØЧто означает качество сестринской помощи? ØКак измерить и оценить качество? ØКак управлять качеством сестринской помощи? ØКак улучшить качество сестринской помощи?


14
~
~ «Качество медицинской помощи определяется использованием медицинской науки и технологии с наибольшей выгодой для здоровья человека, при этом без увеличения риска. Уровень качества - степень достижения баланса выгоды и риска для здоровья».
~
~ Аведис Донабедиан, 1980
~
~
КАЧЕСТВО
МЕДИЦИНСКОЙ ПОМОЩИ


6
~Что предполагает?
~ «Качество – это следование требованиям и инструкциям»
~ Фил Кросби, 1979
~
~ «Качество – это следование
~ стандартам»
~ Проект обеспечения качества, 1997

ОЦЕНКА КАЧЕСТВА


8
Флоренс НАЙТИНГЕЙЛ
b ЗАПИСКИ ОБ УХОДЕ, 1859 г.
b впервые предпринята попытка «стандартизации»:
üшума и контроля за ним; состава пищи и времени ее приема;
üтипа постели и матраца для использования;
üрасположения постели относительно окон, чтобы пациент мог в них смотреть
üи т.д.


9
Краткий исторический обзор
b
•1950-ые годы – появление в США сестринского процесса, включающего отдельные этапы
• (оценка результатов сестринской помощи включена в качестве обязательного этапа в сестринский процесс)
•
•Документирование сестринской практики.
• Развитие сестринского аудита в качестве метода для сбора данных по мониторингу за качеством сестринской практики
•


11
Краткий исторический обзор
b
•1980 гг. – основа концепции обеспечения качества
•1990 гг. – концепция улучшения качества
• конец 1990 гг. – доказательная практика
•1999-2000 гг. – инициатива качества безопасности
•2001-2002 гг. – влияние штата медсестер на результаты помощи
•


10
Краткий исторический обзор
b
•1973 г. – Американская ассоциация медсестер опубликовала первый перечень стандартов сестринской практики
•
• 1974 г. – разработана модель обеспечения качества
•
• Модель Лэнг, адаптированная ААМ, принята в качестве модели обеспечения качества сестринской практики
•


46
УРОКИ СЕСТРИНСКОГО ДЕЛА
b
•Сестринский персонал составляет самую многочисленную категорию кадров здравоохранения;
•
•Медсестры могут оказывать важное воздействие на здоровье индивидов, семей и групп населения;
•
•Для того чтобы это воздействие было значимым, медсестры должны как профессиональная группа принимать решения относительно оказываемой населению помощи.
•
•


47
УРОКИ СЕСТРИНСКОГО ДЕЛА
b
•Непрерывная оценка сестринской практики – профессиональная потребность и социальная необходимость;
•
•Медсестры должны понимать, что для обоснования и совершенствования своей практической деятельности им необходимо применять результаты научных исследований;
•
•Именно медсестры должны быть участниками и лидерами процесса повышения качества и непрерывного совершенствования сестринской практики;
•
•


48
УРОКИ СЕСТРИНСКОГО ДЕЛА
b
•Медсестры должны принимать участие в разработке стандартов практической деятельности, их экспертизе;
•
•Мониторинг и оценка качества сестринской практики должны основываться на научных исследованиях;
•
•Сестринская профессия должна уходить от традиций и стремиться к доказательной практике
•
•
•
•


7
СТАНДАРТ
b Это нормативный документ, регламентирующий набор правил, норм и требований к объекту стандартизации и утвержденный компетентным органом.


12
~ Одним из важнейших направлений совершенствования охраны здоровья населения является обеспечение качества и безопасности медицинской помощи путем проведения работ по стандартизации, лицензированию, аккредитации и сертификации.
~ Приказ Минздрава РФ и Федерального
~ фонда ОМС от 19.01.98 № 12/2 «Основные
~ положения стандартизации в
~ здравоохранении»
~

КАЧЕСТВО


13
УПРАВЛЕНИЕ КАЧЕСТВОМ
b «Деятельность, направленная на обеспечение, поддержание и улучшение качества медицинской помощи»
b
bАведис Донабедиан